Reifen nicht gleichmäßig abgefahren

Räder, Reifen Tachoantrieb und was dazu gehört

Moderator: Duesi

User avatar
JulianK87
Alter Hase
Alter Hase
Posts: 303
Joined: Thu 21. Jan 2010, 17:50
Motorrad: ZR-7
Wohnort: Paderborn
Land: Deutschland

Reifen nicht gleichmäßig abgefahren

Post by JulianK87 » Tue 7. May 2013, 15:52

Mahlzeit,
mein Hinterreifen (Pilot Road 2) ist zur Zeit ziemlich abgefahren und definitiv schon unterhalb der Mindestprofiltiefe, kommt demnächst nen neuer drauf. Aber was mir jetzt aufgefallen ist, dass die linke Seite doch merklich abgenutzter ist als die rechte Seite.
Ich denke mal, dass es einfach daher resultiert, dass ich in den Linkskurven anscheinend mehr ans Gas gehe.
Aber will doch hier mal nachfragen, ob ihr auch schon solche Erfahrungen gemacht. Nicht, dass ich die Achse doch nicht 100%ig gerade drin habe, was aber meiner Meinung nach nicht der Fall ist. Oder würde das dann auch damit nicht passieren?
N Foto kann ich leider gerade nicht reinstellen, musste mein Handy einschicken :? evtl kommt Donnerstag noch eins.

LG

User avatar
Jo_
Foren Gott
Foren Gott
Posts: 1557
Joined: Mon 9. Feb 2009, 01:18
Motorrad: ZR-7 / 99
Wohnort: Bindlach
Land: Deutschland

Re: Reifen nicht gleichmäßig abgefahren

Post by Jo_ » Tue 7. May 2013, 17:18

Hi Julian,

gerade eingebaut muss nicht richtig sein.

Erstens haben wir einen Versatz und zweitens kommt es auch auf Deinen Körper an.
Ich hab schon mehrere ZR-7 gesehen, die auf der Geraden etwas Schräglage haben.
Daher rate ich immer: Gabel entspannen, Hinterrad ausrichten und dann auch mal freihändig fahren, ob die Kiste zu einer Seite zieht
und dann später nen Kumpel hinterherfahren lassen und schauen, ob man gerade fährt.
Ciao - Jo
-----------------
Gas ist rechts!

User avatar
JulianK87
Alter Hase
Alter Hase
Posts: 303
Joined: Thu 21. Jan 2010, 17:50
Motorrad: ZR-7
Wohnort: Paderborn
Land: Deutschland

Re: Reifen nicht gleichmäßig abgefahren

Post by JulianK87 » Wed 8. May 2013, 02:23

Was meinste mit Versatz? Dass dass Hinterrad nicht 100% mit dem Vorderrad auf einer Linie ist? Hab von sowas mal bei Custom Bikes gehört, bei unserer noch nicht.
Und mit Achse gerade drin meinte ich, dass das Rad gerade läuft und nicht leicht nach links/rechts zeigt.
Fahre relativ oft freihändig. Es ist glaube ich immer eine miniminimale Tendenz nach links zu spüren. Wenn ich den rechten Arm raushalte ist das quasi schon wieder zu viel nach rechts.
Gebel entspanne ich, indem ich einfach die obere und mittlere Gabelbrücke (heißt das so?) etwas löse?

Danke übirgens für die schnelle Antwort!

User avatar
El Blindo
Alter Hase
Alter Hase
Posts: 301
Joined: Sat 11. Aug 2012, 19:19
Motorrad: ZR7-S/2003
Wohnort: Hamm
Land: Deutschland
Location: D/NRW/Hamm

Re: Reifen nicht gleichmäßig abgefahren

Post by El Blindo » Wed 8. May 2013, 08:28

Theoretisch mag ein einseitiger erhöhter Verschleiß an einer "aggressiveren" Fahrweise in Linkskurven liegen; allerdings wären das sehr-sehr viele Linkskurven und Du würdest das wissen.

Ich nehme eher an, daß Dein Hinterrad nicht korrekt eingebaut war!

Image

...ein Vorderradreifen von Frauchens Kawa, an dem man die Spätfolgen von einem Unfall erkennen kann - die Gabel war verdreht!

Beim Fahren habe ich das nicht gespürt, da die ZR7 insgesamt doch etwas handlicher ist als mein gewohntes "Dickschiff". Da ich die Kawa aber nur gelegentlich fahre, damit sie nicht einrostet (Frauchen fährt seit dem Unfall nicht mehr selbst), werde ich den "Fehler" in der Fahrwerksgeometrie wohl unbewußt durch den Lenker und die Körperhaltung ausgeglichen haben.
Last edited by El Blindo on Thu 29. Jan 2015, 11:41, edited 1 time in total.
Gruß
Guido

Frauchen's ZR7-S: EZ 2003, ruby-red, Sturzbügel (Fehling), SB-Lenker, Tourenscheibe (MRA), Hinterradabdeckung, Fenderverlängerung, Koffer/-halter (Kawa/Givi)

User avatar
JulianK87
Alter Hase
Alter Hase
Posts: 303
Joined: Thu 21. Jan 2010, 17:50
Motorrad: ZR-7
Wohnort: Paderborn
Land: Deutschland

Re: Reifen nicht gleichmäßig abgefahren

Post by JulianK87 » Wed 8. May 2013, 13:45

So, hab mir n Handy geliehen und auch mal fotografiert.
Ganz so krass wie bei dir ists glaub ich nicht, oder?
Werde dann die Gabel enstpannen und beim neuen Reifen nochmal genau auf die Ausrichtung achten.
Image

User avatar
JulianK87
Alter Hase
Alter Hase
Posts: 303
Joined: Thu 21. Jan 2010, 17:50
Motorrad: ZR-7
Wohnort: Paderborn
Land: Deutschland

Re: Reifen nicht gleichmäßig abgefahren

Post by JulianK87 » Thu 9. May 2013, 06:23

Ehm, hab gestern abend gemerkt, dass ich da was verwechselt habe. Die Maschine zieht nicht ganz leicht nach links, sondern minimal nach rechts, also genau entgegen der Abnutzung des Reifens. Dann kanns das Fahrwerk ja eigentlich nicht sein, oder?

User avatar
miele
Alter Hase
Alter Hase
Posts: 333
Joined: Thu 4. Nov 2010, 22:36
Motorrad: Aprilia Shiver / Guzzi V7
Wohnort: Berlin
Land: Deutschland

Re: Reifen nicht gleichmäßig abgefahren

Post by miele » Thu 9. May 2013, 07:21

JulianK87 wrote:Ehm, hab gestern abend gemerkt, dass ich da was verwechselt habe. Die Maschine zieht nicht ganz leicht nach links, sondern minimal nach rechts, also genau entgegen der Abnutzung des Reifens. Dann kanns das Fahrwerk ja eigentlich nicht sein, oder?
Doch, gerade !! Wenn die Maschine nach rechts zieht mußt Du doch die ganze Zeit gegenlenken und fährst somit eine "Schräglage" nach links. Wobei mir das als ein wenig viel Schräglage erscheint um das nicht beim Fahren direkt zu merken.
Ich würde Dir vorschlagen, die Räder mit den neuen Reifen mal penibel auszurichten. Mach das aber nicht mit der Einstellvorrichtung des Hinterrades sondern besser mit einer geraden Schiene.
Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

Stormtalker

Re: Reifen nicht gleichmäßig abgefahren

Post by Stormtalker » Thu 31. Jul 2014, 09:30

Woran hat es denn jetzt letzlich gelegen?

Das mit dem Versatz glaube ich nicht, weil dann ja das ganze Rad auf der Achse verschoben sein müsste. Hier denke ich, war aber wirklich nur das Rad nicht parallel zum Motorritzel. Ich richte das Hinterrad eigentlich immer halbwegs nach den Angaben dieser Striche auf der Achse aus und schaue dann vor allem, dass die Kette wirklich kerzengerade nach vorne läuft.

Macht ihr das anders?

User avatar
Vater Abraham
Hardcoreposter
Hardcoreposter
Posts: 588
Joined: Mon 2. Mar 2009, 23:11
Motorrad: ZR-7 S (2001)
Wohnort: Berlin
Land: Deutschland

Re: Reifen nicht gleichmäßig abgefahren

Post by Vater Abraham » Thu 31. Jul 2014, 18:35

Ich mache es so:
Wenn Hinterrad draußen war, erstmal grob nach Striche, dann nach Flucht. Zum Schluss und auch beim Nachspannen drehe ich am Hinterrad und schaue, das die Zähne genau mittig in die Kette greifen.
Wichtig: Nach dem festziehen des Hinterrades noch mal nachprüfen.

Einseitig habe ich nicht, nur der Angststreifen ist auf einer Seite etwas weniger (Schokoladenseite).

Gruß Steffen
Lieber ´ne Schwester im Puff, als ´nen Bruder auf ´ner Honda

User avatar
JulianK87
Alter Hase
Alter Hase
Posts: 303
Joined: Thu 21. Jan 2010, 17:50
Motorrad: ZR-7
Wohnort: Paderborn
Land: Deutschland

Re: Reifen nicht gleichmäßig abgefahren

Post by JulianK87 » Mon 6. Oct 2014, 01:40

Im Nachhinein denke ich, dass es einfach völlig normale Abnutzung war und ich die linke Seite mehr beansprucht habe. Mit dem Reifenwechsel wurde auch gleichzeitig die Gabel entspannt und auf korrekte Ausrichtung geachtet. Habe im Fahrverhalten, vor allem freihändig, nicht den geringsten Unterschied bemerkt. Beim fahren dann doch mal drauf geachtet und ich meine, dass ich in der Linkskurve das Gas schon etwas früher und beherzter aufdrehe als in der Rechtskurve. Wird zZ dran gearbeitet, dass das rechts auch mehr geht. :D

LG

Post Reply